Overblog Suivre ce blog
Editer l'article Administration Créer mon blog
13 octobre 2006 5 13 /10 /octobre /2006 09:23
Si vous avez des problèmes de connexion à un blog, plusieurs possibilités.

J'ai oublié mon mot de passe:
Si vous avez un doute, et que vous ne pouvez pas vous connecter, sur la page d'accueil, cliquez sur Mot de passe perdu. Une fois saisi votre email, vous recevrez sur cette adresse un mail vous rappelant votre login et votre mot de passe.

Login / mot de passe incorrect:
Pensez à retaper calmement votre pseudo et votre mot de passe. Sans faute de frappe, sans erreur. Sinon consulter l'email de confirmation qui vous a été envoyé à l'ouverture de votre compte. Vos identifiants y sont indiqués.

Votre navigateur n'accepte pas les cookies:
"Pour cette raison vous ne pouvez pas vous connecter à l'interface d'administration de votre blog."
Si vous avez tout vérifié, et que cela ne suffit pas, vérifiez l'état de vos cookies.

- Sous Internet Explorer, Outils > Options Internet > Confidentialité. (Choisir le niveau de sécurité "moyenne" permet d'entrer sans être démuni en terme de sécurité)

- Sous Firefox, Outils > Options > Vie privée > Cookies > La case "Autoriser le site à placer des cookies" doit être cochée (avec éventuellement, des options en plus pour les utilisateurs avertis)

Divers:
Pensez à activer le javascript sur votre navigateur.

- Sous Internet Explorer, Outils > Options Internet > Sécurité > Internet > Personnaliser le niveau > En bas, dans la partie de script, il faut activer les 3 options appelés "Active scripting", "Permettre les opérations de collage via le script", et "Scripts des applets Java".

- Sous Firefox, Outils > Options > Contenu > La case "Activer le javascript" doit être cochée.

Partager cet article

Repost 0

commentaires

pierrot 06/12/2008 22:50

mon prob est que je n'ai plus mon mot de passe et qu''OB ne me le renvoie pas (en tous cas je le reçois pas!)help!

Over-FAQ 08/12/2008 09:18


Dans ce cas, il faut vérifier que le mail de rappelle n'arrive pas dans le courrier indésirable ou n'est pas bloqué par le fournisseur de mail.
Et sinon, il faut contacter le support (le lien est en bas de page sur le portail ;) )


fanny 23/08/2008 23:22

Bonjour,
Cela fait plusieurs semaines que je n'ai pas touché à mon blog mais je souhaiterai le reprendre.
Hors, j'ai complètement oublié le mail utilisé pour l'ouvrir (peut-être est-il tombé en désuétude, c'est ma spécialité) et le mot de passe. Existe-t-il un moyen pour que je puisse récupérer tout cela?
En vous remerciant d'avance.
Fanny

Over-FAQ 26/08/2008 09:21


Pour le mot de passe, il y a un rappel de mot de passe sous le formulaire de connexion. MAIS il enverra un mail dans la boite email du blog..


Anthony 23/07/2008 09:52

J'arrive a me connecté mais je n'arrive plus a accéder au tableau de bord il me dirige vers les infos personelles et un message s'affiche "Informations manquantes
Afin de déclarer vos droits d'auteurs auprès de l'AGESSA et de valider les informations nous permettant de vous rémunérer sous forme de droits d'auteur, veuillez remplir soigneusement les champs suivants(......)"
JE REMPLI LES INFOS je fais OK et quand je réouvre mon compte j'ai encore ce message. Pouvez-vous me dire pourquoi? MERCI D'AVANCE

Over-FAQ 24/07/2008 09:46


Je t'ai choisi comme pays la belgique: ca te permettra temporairement de régler le problème. Le staff a annoncé une correction au plus tard la semaine prochaine, il faudra alors repasser en France
et corriger ;)


loison . josé 21/07/2008 10:02

bonjour
je ne peux toujours pas me connecter en mode administration
et pourtant j,ai refais entièrement mon pc , j,ai change de free-box
cela fait maintenant 3 semaines que je ne peux mettre a jour mon blog
et en plus je paye pour etre en prenium
a chaque connections de chez moi voila le message
(vous n'êtes plus connecter ,vous allez être redirigé ver la page de connection ) mais apres plus rien
cordialement
Loison .j

Over-FAQ 23/07/2008 09:15


Ca ressemble toujours à un logiciel de sécurité qui supprime les cookies...


CATANGEL 06/06/2008 11:02

Bonjour, depuis hier soir je ne peux publier, le message d'erreur suivant apparaît : ""erreur lors de la publication, l'article n'a pas été trouvé il n'a donc pas été enregistré"". J'ai pourtant sauvargé mon article et il est bien dans les articles sauvegardés. J'attends votre aide avec impatience. Merci

Over-FAQ 09/06/2008 09:13


Le plus simple: copier l'article, et en faire un nouveau. Apparement, le brouillon a un problème... autant repartir sur une base saine ;)


Accueil

Rechercher

Texte Libre